<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.settimanalelancora.it/xmlrpc.php" />
	<title>A Masone, mostra fotografica “I luoghi simbolo delle Marche” - Settimanale LAncora</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Masone, mostra fotografica “I luoghi simbolo delle Marche” - Settimanale LAncora" />
<meta property="og:description" content="Masone. La Regione Marche, terra di Monti, Colline, Mare e Borghi Medievali raccontata da chi la vive, da chi l’ha vissuta e da chi la porta nel cuore. The Marche Experience presenta a Masone, presso il museo Andrea Tubino, dal 30 marzo al 19 maggio, la prima mostra fotografica del 2019 dedicandola ai Luoghi più &hellip;" />
<meta property="og:url" content="https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" />
<meta property="og:site_name" content="Settimanale LAncora" />
<meta property="article:publisher" content="https://www.facebook.com/settimanale.lancora/?ref=bookmarks" />
<meta property="article:tag" content="fotografia" />
<meta property="article:tag" content="Masone" />
<meta property="article:tag" content="mostra" />
<meta property="article:section" content="Valle Stura" />
<meta property="article:published_time" content="2019-03-28T15:50:22+00:00" />
<meta property="article:modified_time" content="2019-03-28T10:23:39+00:00" />
<meta property="og:updated_time" content="2019-03-28T10:23:39+00:00" />
<meta property="og:image" content="https://www.settimanalelancora.it/wp-content/uploads/2017/11/1200px-Masone-IMG_0276.jpg" />
<meta property="og:image:secure_url" content="https://www.settimanalelancora.it/wp-content/uploads/2017/11/1200px-Masone-IMG_0276.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="Masone" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Masone. La Regione Marche, terra di Monti, Colline, Mare e Borghi Medievali raccontata da chi la vive, da chi l’ha vissuta e da chi la porta nel cuore. The Marche Experience presenta a Masone, presso il museo Andrea Tubino, dal 30 marzo al 19 maggio, la prima mostra fotografica del 2019 dedicandola ai Luoghi più &hellip;" />
<meta name="twitter:title" content="A Masone, mostra fotografica “I luoghi simbolo delle Marche” - Settimanale LAncora" />
<meta name="twitter:image" content="https://www.settimanalelancora.it/wp-content/uploads/2017/11/1200px-Masone-IMG_0276.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.settimanalelancora.it/","sameAs":["https://www.facebook.com/settimanale.lancora/?ref=bookmarks","https://www.youtube.com/channel/UChcy5roVCPWeBghxzRIU5QA"],"@id":"https://www.settimanalelancora.it/#organization","name":"Settimanale L'Ancora","logo":"https://www.settimanalelancora.it/wp-content/uploads/2018/03/LAncora-testata-colori-accessibili_nuovo_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Settimanale LAncora &raquo; Feed" href="https://www.settimanalelancora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Settimanale LAncora &raquo; Feed dei commenti" href="https://www.settimanalelancora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Settimanale LAncora &raquo; A Masone, mostra fotografica “I luoghi simbolo delle Marche” Feed dei commenti" href="https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.settimanalelancora.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.settimanalelancora.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='document-gallery-css'  href='https://www.settimanalelancora.it/wp-content/plugins/document-gallery/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.settimanalelancora.it/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.settimanalelancora.it/wp-content/plugins/wp-accessibility/css/wpa-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.settimanalelancora.it/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.settimanalelancora.it/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.settimanalelancora.it/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize-alt.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.settimanalelancora.it/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.settimanalelancora.it/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}@media (min-width: 1200px){.container{width: auto;}}.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav{max-width: 1530px;}@media (min-width: 1500px){.container,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 1500px;}}
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.settimanalelancora.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<style type="text/css">.document-gallery .document-icon {
    text-align: center;
}


.document-gallery .document-icon img {
    width: 89px;
    max-width: 100%;
    border: none;
    margin: 0 auto;
}

.document-gallery .document-icon a {
    font-size: 13px;
    line-height: 12px;
}

.document-gallery .document-icon {
    margin: 5px 0 0;
}

.document-gallery .document-icon .title {
    display: block;
    text-align: center;
}

.dg-paginate-wrapper .paginate {
    text-align: center;
}

/* WITHOUT DESCRIPTION */
.document-gallery .document-icon {
    display: inline-block;
    vertical-align: top;
    overflow: hidden;
}

.document-gallery .document-icon-row {
    width: 100%;
    padding: 0;
    text-align: left;
}

/* END WITHOUT DESCRIPTION */

/* WITH DESCRIPTION */
.document-gallery .descriptions.document-icon-row .document-icon {
    max-width: 115px;
    padding: 0 3px 0 0;
    float: left;
}

.document-gallery .descriptions.document-icon-row {
    vertical-align: middle;
    text-align: inherit;
}

.document-gallery .descriptions.document-icon-row img {
    width: 65px;
    max-width: 100%;
}

/* clearfix */
/* can't depend on theme having a clearfix class,
so build it into dg css */
.document-gallery .descriptions.document-icon-row:before,
.document-gallery .descriptions.document-icon-row:after {
    content: "";
    display: table;
}

.document-gallery .descriptions.document-icon-row:after {
    clear: both;
}


/* END WITH DESCRIPTION */</style>
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://www.settimanalelancora.it/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.settimanalelancora.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nessun risultato"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"settimanalelancora.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.settimanalelancora.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/apppresser/js/no-app.js'></script>
<link rel='https://api.w.org/' href='https://www.settimanalelancora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.settimanalelancora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.settimanalelancora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.settimanalelancora.it/?p=39501' />
<link rel="alternate" type="application/json+oembed" href="https://www.settimanalelancora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.settimanalelancora.it%2F2019%2F03%2F28%2Fa-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.settimanalelancora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.settimanalelancora.it%2F2019%2F03%2F28%2Fa-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name="google-site-verification" content="vCm4pUztihkCodieaHajOosm0UDLD9fz2hYYvpQpEKk" />
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-86179496-1';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-86179496-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-39501 single-format-standard cookies-not-set wrapper-has-shadow block-head-1 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">giovedì, 28 marzo 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Trending</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/cassulo-candidato-a-sindaco-per-ovada/" title="Cassulo candidato a sindaco per Ovada">Cassulo candidato a sindaco per Ovada</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" title="A Masone, mostra fotografica “I luoghi simbolo delle Marche”">A Masone, mostra fotografica “I luoghi simbolo delle Marche”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/a-tagliolo-incontro-sul-mondo-vegetale/" title="A Tagliolo incontro sul mondo vegetale">A Tagliolo incontro sul mondo vegetale</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/game-of-kings-sabato-30-un-set-al-castello-di-campo-ligure/" title="Game of Kings: sabato 30 un set al Castello di Campo Ligure">Game of Kings: sabato 30 un set al Castello di Campo Ligure</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/carcare-ciclo-di-seminari-tematici-la-medicina-del-futuro-in-valbormida/" title="Carcare, ciclo di seminari tematici: &#8220;La Medicina del Futuro in Valbormida&#8221;">Carcare, ciclo di seminari tematici: &#8220;La Medicina del Futuro in Valbormida&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/rivalta-bormida-avra-la-casa-della-salute/" title="Rivalta Bormida avrà la &#8220;Casa della Salute&#8221;">Rivalta Bormida avrà la &#8220;Casa della Salute&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/molare-due-marocchini-arrestati-per-detenzione-e-spaccio-di-droga/" title="Molare: due marocchini arrestati per detenzione e spaccio di droga">Molare: due marocchini arrestati per detenzione e spaccio di droga</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/gli-ohmoma-per-lanffas/" title="Gli Ohmoma per l’Anffas">Gli Ohmoma per l’Anffas</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/montabone-grande-convegno-lamore-non-fa-male-e-inaugurazione-della-panchina-rossa/" title="Montabone: grande convegno “L’Amore non fa male” e inaugurazione della panchina rossa">Montabone: grande convegno “L’Amore non fa male” e inaugurazione della panchina rossa</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.settimanalelancora.it/2019/03/28/e-allarme-siccita-sos-semine-primaverili-in-terreni-aridi-senza-acqua/" title="È allarme siccità: SOS semine primaverili in terreni aridi senza acqua">È allarme siccità: SOS semine primaverili in terreni aridi senza acqua</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a title="Contatti" rel="nofollow" href="https://www.settimanalelancora.it/contatti/">Contatti</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a title="La storia de L&#8217;Ancora" rel="nofollow" href="https://www.settimanalelancora.it/storia_ancora/">La storia de L&#8217;Ancora</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-855"><a title="Come abbonarsi" rel="nofollow" href="https://www.settimanalelancora.it/come-abbonarsi/">Come abbonarsi</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1156"><a title="Archivio storico" rel="nofollow" href="https://www.lancorastorico.it">Archivio storico</a></li>
<li id="menu-item-8679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8679"><a title="Accessibilità del sito" rel="nofollow" href="https://www.settimanalelancora.it/accessibilita/">Accessibilità</a></li>
<li id="menu-item-18656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18656"><a rel="nofollow" href="https://www.settimanalelancora.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Settimanale LAncora" href="https://www.settimanalelancora.it/">
				
					<img src="https://www.settimanalelancora.it/wp-content/uploads/2018/08/LAncora-testata-2018.png" alt="Settimanale LAncora" class="logo_normal" width="2256" height="415" style="max-height:415px; width: auto;">
					<img src="https://www.settimanalelancora.it/wp-content/uploads/2018/08/LAncora-testata-2018.png" alt="Settimanale LAncora" class="logo_2x" width="2256" height="415" style="max-height:415px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="http://www.hightechacqui.com/" title="Pubblicità High Tech"  rel="nofollow noopener">
						<img src="https://www.settimanalelancora.it/wp-content/uploads/2019/01/rec_HighTech_21a19.png" alt="Pubblicità High Tech" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a title="Home" rel="nofollow" href="https://www.settimanalelancora.it">Home</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Acqui Terme" rel="nofollow" href="https://www.settimanalelancora.it/category/acqui/">Acqui Terme</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="Acquese" rel="nofollow" href="https://www.settimanalelancora.it/category/acquese/">Acquese</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Ovada" rel="nofollow" href="https://www.settimanalelancora.it/category/ovada/">Ovada</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44 tie-current-menu"><a title="Valle Stura" rel="nofollow" href="https://www.settimanalelancora.it/category/vallestura/">Valle Stura</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a title="Cairo Montenotte" rel="nofollow" href="https://www.settimanalelancora.it/category/cairo/">Cairo M.tte</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Valle Belbo" rel="nofollow" href="https://www.settimanalelancora.it/category/belbo/">Valle Belbo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="Canelli" rel="nofollow" href="https://www.settimanalelancora.it/category/belbo/canelli/">Canelli</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Nizza Monferrato" rel="nofollow" href="https://www.settimanalelancora.it/category/belbo/nizzamonferrato/">Nizza Monferrato</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Diocesi" rel="nofollow" href="https://www.settimanalelancora.it/category/diocesi/">Diocesi</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1055"><a title="Calendario Diocesano" rel="nofollow" href="https://www.settimanalelancora.it/calendario-diocesano/">Calendario del Vescovo</a></li>
	<li id="menu-item-1054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1054"><a title="Orario delle messe" rel="nofollow" href="https://www.settimanalelancora.it/funzioni-religiose/">Orario delle messe</a></li>
	<li id="menu-item-1295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1295"><a title="Vangelo della domenica" rel="nofollow" href="https://www.settimanalelancora.it/il-vangelo-della-domenica/">Vangelo della domenica</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Sport" rel="nofollow" href="https://www.settimanalelancora.it/category/sport/">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a title="Calcio" rel="nofollow" href="https://www.settimanalelancora.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a title="Pallavolo" rel="nofollow" href="https://www.settimanalelancora.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a title="Podismo" rel="nofollow" href="https://www.settimanalelancora.it/category/sport/podismo/">Podismo</a></li>
	<li id="menu-item-21604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21604"><a rel="nofollow" href="https://www.settimanalelancora.it/category/sport/pallapugno/">Pallapugno</a></li>
	<li id="menu-item-10906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10906"><a rel="nofollow" href="https://www.settimanalelancora.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a title="Altri sport" rel="nofollow" href="https://www.settimanalelancora.it/category/sport/altrisport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 menu-item-has-icon mega-menu mega-recent-featured " data-id="14" ><a title="Video" rel="nofollow" href="https://www.settimanalelancora.it/category/video/"> <span aria-hidden="true" class="fa fa-video-camera"></span> Video</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Appuntamenti" rel="nofollow" href="https://www.settimanalelancora.it/category/appuntamenti/">Appuntamenti</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010"><a title="Cinema" rel="nofollow" href="https://www.settimanalelancora.it/al-cinema/">Cinema</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a title="Teatro e concerti" rel="nofollow" href="https://www.settimanalelancora.it/teatri_concerti/">Teatro e concerti</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041"><a title="Sagre, manifestazioni, feste" rel="nofollow" href="https://www.settimanalelancora.it/sagre-manifestazioni-feste-spettacoli/">Sagre, manifestazioni, feste</a></li>
</ul>
</li>
<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-918" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Notizie utili" rel="nofollow" href="https://www.settimanalelancora.it/category/notizie-utili/">Notizie utili</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1006"><a title="Numeri Utili" rel="nofollow" href="https://www.settimanalelancora.it/notizie-utili-2/">Numeri Utili</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028"><a title="Farmacie di turno" rel="nofollow" href="https://www.settimanalelancora.it/farmacie/">Farmacie di turno</a></li>
	<li id="menu-item-1037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037"><a title="Musei" rel="nofollow" href="https://www.settimanalelancora.it/musei/">Musei</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.settimanalelancora.it//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Cerca" placeholder="Cerca" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.settimanalelancora.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.settimanalelancora.it/category/vallestura/">Valle Stura</a><em class="delimiter">/</em><span class="current">A Masone, mostra fotografica “I luoghi simbolo delle Marche”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.settimanalelancora.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Valle Stura","@id":"https:\/\/www.settimanalelancora.it\/category\/vallestura\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://www.settimanalelancora.it/category/vallestura/">Valle Stura</a></span>
		<h1 class="post-title entry-title">A Masone, mostra fotografica “I luoghi simbolo delle Marche”</h1>

		<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28/03/2019</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 23 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<p><strong><img class="alignright wp-image-39663" src="https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-manifesto-rassegna-212x300.jpg" alt="Masone, locandina mostra al museo" width="306" height="433" srcset="https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-manifesto-rassegna-212x300.jpg 212w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-manifesto-rassegna-768x1086.jpg 768w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-manifesto-rassegna-724x1024.jpg 724w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-manifesto-rassegna-362x512.jpg 362w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-manifesto-rassegna-1448x2048.jpg 1448w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-manifesto-rassegna-1320x1866.jpg 1320w" sizes="(max-width: 306px) 100vw, 306px" />Masone</strong>. La Regione Marche, terra di Monti, Colline, Mare e Borghi Medievali raccontata da chi la vive, da chi l’ha vissuta e da chi la porta nel cuore.</p>
<p>The Marche Experience presenta a Masone, presso il museo Andrea Tubino, dal 30 marzo al 19 maggio, la prima mostra fotografica del 2019 dedicandola ai Luoghi più Significativi della Regione.</p>
<p>Una raccolta fotografica accuratamente selezionata da Fabio Mariani (Direttore Mostre FIAF), Francesco Russo (Fotografo e Delegato FIAF), Emanuele Zallocco (Fondatore The Marche Experience), Patrizio Paialunga (Amministratore e Responsabile Mostre The Marche Experience).</p>
<p>Una mostra avvolgente fatta di immagini che parlano di storia, cultura e bellezza, ma soprattutto di quotidianità: l’ambiente in cui il paesaggio che circonda l’uomo gioca un ruolo fondamentale, in quanto parte integrante dello scorrere del tempo di chi vive il luogo.</p>
<p>I borghi stessi, sulle colline, con vedute che spaziano dalle vette dei Sibillini al Mare, sembrano esser stati posizionati di proposito in luoghi in cui non ci si può mai dimenticare di ciò che circonda l’essere umano.</p>
<p>Ed è, forse, grazie a questa quotidianità che le Marche si sono arricchite di piccoli e grandi artisti che, in qualche modo, si sono lasciati influenzare da ciò che avevano e hanno intorno.</p>
<p>Gli stessi Autori, partecipanti alla mostra, quasi quotidianamente, dedicano parte del proprio tempo alla passione per la fotografia lasciandosi ispirare da un territorio così generoso.</p>
<p>Nella mostra saranno esposte 50 Fotografie di 42 Autori, professionisti e non, di altissimo spessore che cercheranno di raccontare brevemente le Marche.</p>
<p>L&#8217;inaugurazione della mostra sarà <strong>sabato 30 marzo</strong> alle ore 17.</p>
<figure id="attachment_39664" style="width: 600px" class="wp-caption alignleft"><img class="wp-image-39664" src="https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-matteo-mazzoni-castello-di-pitino-300x200.jpg" alt="foto di Matteo Mazzoni - castello dipitino" width="600" height="400" srcset="https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-matteo-mazzoni-castello-di-pitino-300x200.jpg 300w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-matteo-mazzoni-castello-di-pitino-768x512.jpg 768w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-matteo-mazzoni-castello-di-pitino-1024x683.jpg 1024w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-matteo-mazzoni-castello-di-pitino-512x342.jpg 512w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/img-190328-Masone-matteo-mazzoni-castello-di-pitino.jpg 1199w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">di Matteo Mazzoni</figcaption></figure>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.settimanalelancora.it/tag/fotografia/" rel="tag">fotografia</a> <a href="https://www.settimanalelancora.it/tag/masone/" rel="tag">Masone</a> <a href="https://www.settimanalelancora.it/tag/mostra/" rel="tag">mostra</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-03-28T16:50:22+00:00","datePublished":"2019-03-28T16:50:22+00:00","dateModified":"2019-03-28T11:23:39+00:00","headline":"A Masone, mostra fotografica \u201cI luoghi simbolo delle Marche\u201d","name":"A Masone, mostra fotografica \u201cI luoghi simbolo delle Marche\u201d","keywords":"fotografia,Masone,mostra","url":"https:\/\/www.settimanalelancora.it\/2019\/03\/28\/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche\/","description":"Masone. La Regione Marche, terra di Monti, Colline, Mare e Borghi Medievali raccontata da chi la vive, da chi l\u2019ha vissuta e da chi la porta nel cuore. The Marche Experience presenta a Masone, presso","copyrightYear":"2019","articleSection":"Valle Stura","articleBody":"Masone. La Regione Marche, terra di Monti, Colline, Mare e Borghi Medievali raccontata da chi la vive, da chi l\u2019ha vissuta e da chi la porta nel cuore.\r\n\r\nThe Marche Experience presenta a Masone, presso il museo Andrea Tubino, dal 30 marzo al 19 maggio, la prima mostra fotografica del 2019 dedicandola ai Luoghi pi\u00f9 Significativi della Regione.\r\n\r\nUna raccolta fotografica accuratamente selezionata da Fabio Mariani (Direttore Mostre FIAF), Francesco Russo (Fotografo e Delegato FIAF), Emanuele Zallocco (Fondatore The Marche Experience), Patrizio Paialunga (Amministratore e Responsabile Mostre The Marche Experience).\r\n\r\nUna mostra avvolgente fatta di immagini che parlano di storia, cultura e bellezza, ma soprattutto di quotidianit\u00e0: l\u2019ambiente in cui il paesaggio che circonda l\u2019uomo gioca un ruolo fondamentale, in quanto parte integrante dello scorrere del tempo di chi vive il luogo.\r\n\r\nI borghi stessi, sulle colline, con vedute che spaziano dalle vette dei Sibillini al Mare, sembrano esser stati posizionati di proposito in luoghi in cui non ci si pu\u00f2 mai dimenticare di ci\u00f2 che circonda l\u2019essere umano.\r\n\r\nEd \u00e8, forse, grazie a questa quotidianit\u00e0 che le Marche si sono arricchite di piccoli e grandi artisti che, in qualche modo, si sono lasciati influenzare da ci\u00f2 che avevano e hanno intorno.\r\n\r\nGli stessi Autori, partecipanti alla mostra, quasi quotidianamente, dedicano parte del proprio tempo alla passione per la fotografia lasciandosi ispirare da un territorio cos\u00ec generoso.\r\n\r\nNella mostra saranno esposte 50 Fotografie di 42 Autori, professionisti e non, di altissimo spessore che cercheranno di raccontare brevemente le Marche.\r\n\r\nL'inaugurazione della mostra sar\u00e0 sabato 30 marzo alle ore 17.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Settimanale LAncora","logo":{"@type":"ImageObject","url":"https:\/\/www.settimanalelancora.it\/wp-content\/uploads\/2018\/08\/LAncora-testata-2018.png"},"sameAs":["https:\/\/www.facebook.com\/settimanale.lancora","https:\/\/twitter.com\/ancora_acqui","https:\/\/www.youtube.com\/channel\/UChcy5roVCPWeBghxzRIU5QA"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.settimanalelancora.it\/2019\/03\/28\/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redattore L'Ancora","url":"https:\/\/www.settimanalelancora.it\/author\/operatore\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.settimanalelancora.it\/wp-content\/uploads\/2017\/11\/1200px-Masone-IMG_0276.jpg","width":1200,"height":900}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D&#038;url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/&#038;name=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/&#038;title=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/&#038;title=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D" rel="external noopener" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/&#038;name=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/&#038;description=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D&#038;media=https://www.settimanalelancora.it/wp-content/uploads/2017/11/1200px-Masone-IMG_0276.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/&#038;title=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D&#038;body=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Condividi via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.settimanalelancora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='39501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a9df0cc70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /--><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="widget_sp_image-2" class="container-wrapper widget widget_sp_image"><div class="widget-title the-global-title"><h4>Accedi / Leggi la versione digitale<span class="widget-title-icon fa"></span></h4></div><a href="https://www.settimanalelancora.it/edicola/" target="_self" class="widget_sp_image-image-link" title="EDICOLA ONLINE" rel="nofollow"><img width="749" height="568" alt="Clicca qui per effettuare l&#039;accesso e leggere la versione digitale" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.settimanalelancora.it/wp-content/uploads/2019/03/ANC20190331_001_home.jpg 749w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/ANC20190331_001_home-300x228.jpg 300w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/ANC20190331_001_home-512x388.jpg 512w" sizes="(max-width: 749px) 100vw, 749px" src="https://www.settimanalelancora.it/wp-content/uploads/2019/03/ANC20190331_001_home.jpg" /></a><div class="widget_sp_image-description" ><p>Clicca sull'immagine per accedere o abbonarti all'edizione digitale</p>
</div><div class="clearfix"></div></div><!-- .widget /--><div id="widget_sp_image-3" class="container-wrapper widget widget_sp_image"><div class="widget-title the-global-title"><h4>Campagna abbonamenti 2019<span class="widget-title-icon fa"></span></h4></div><img width="2321" height="3319" alt="Abbonamenti 2019" class="attachment-full" style="max-width: 100%;" srcset="https://www.settimanalelancora.it/wp-content/uploads/2018/12/ANCORA_Manifesto_diritti_2019_piccolo.jpg 2321w, https://www.settimanalelancora.it/wp-content/uploads/2018/12/ANCORA_Manifesto_diritti_2019_piccolo-210x300.jpg 210w, https://www.settimanalelancora.it/wp-content/uploads/2018/12/ANCORA_Manifesto_diritti_2019_piccolo-768x1098.jpg 768w, https://www.settimanalelancora.it/wp-content/uploads/2018/12/ANCORA_Manifesto_diritti_2019_piccolo-716x1024.jpg 716w, https://www.settimanalelancora.it/wp-content/uploads/2018/12/ANCORA_Manifesto_diritti_2019_piccolo-1320x1888.jpg 1320w" sizes="(max-width: 2321px) 100vw, 2321px" src="https://www.settimanalelancora.it/wp-content/uploads/2018/12/ANCORA_Manifesto_diritti_2019_piccolo.jpg" /><div class="widget_sp_image-description" ><p>Grazie a chi ci segue e conforta con fedeltà, e benvenuto a chi verrà ad aggiungersi alla grande famiglia dei lettori.</p>
</div><div class="clearfix"></div></div><!-- .widget /--><div id="widget_sp_image-11" class="container-wrapper widget widget_sp_image"><div class="widget-title the-global-title"><h4>Scarica l&#8217;app AGD &#8211; Agenzia giornali diocesani<span class="widget-title-icon fa"></span></h4></div><a href="https://www.settimanalelancora.it/scarica-lapp-agd-su-app-store-o-google-play/" target="_self" class="widget_sp_image-image-link" title="Scarica l&#039;app AGD"><img width="506" height="178" alt="Scarica l&#039;App AGD" class="attachment-full" style="max-width: 100%;" srcset="https://www.settimanalelancora.it/wp-content/uploads/2019/03/AGD.jpg 506w, https://www.settimanalelancora.it/wp-content/uploads/2019/03/AGD-300x106.jpg 300w" sizes="(max-width: 506px) 100vw, 506px" src="https://www.settimanalelancora.it/wp-content/uploads/2019/03/AGD.jpg" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="widget_sp_image-7" class="container-wrapper widget widget_sp_image"><a href="http://www.siriocamper.com/" target="_self" class="widget_sp_image-image-link" title="Sirio Camper"><img width="1920" height="1080" alt="Sirio Camper" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.settimanalelancora.it/wp-content/uploads/2018/01/VIDEO_Sirio-camper-170214.jpg 1920w, https://www.settimanalelancora.it/wp-content/uploads/2018/01/VIDEO_Sirio-camper-170214-300x169.jpg 300w, https://www.settimanalelancora.it/wp-content/uploads/2018/01/VIDEO_Sirio-camper-170214-768x432.jpg 768w, https://www.settimanalelancora.it/wp-content/uploads/2018/01/VIDEO_Sirio-camper-170214-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" src="https://www.settimanalelancora.it/wp-content/uploads/2018/01/VIDEO_Sirio-camper-170214.jpg" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="widget_sp_image-8" class="container-wrapper widget widget_sp_image"><a href="https://www.settimanalelancora.it/darcla-impianti-elettrici/" target="_self" class="widget_sp_image-image-link"><img width="2188" height="1080" alt="Darcla Impianti elettrici" class="attachment-2188x1080 aligncenter" style="max-width: 100%;" src="https://www.settimanalelancora.it/wp-content/uploads/2018/01/rec_darcla_170206.jpg" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="widget_sp_image-9" class="container-wrapper widget widget_sp_image"><a href="https://pestarino.bigmat.it/pestarino/" target="_self" class="widget_sp_image-image-link" title="BigMat - Home of Buiders - Pestarino, Acqui Terme"><img width="1920" height="960" alt="BigMat - Home of Buiders" class="attachment-1920x960 aligncenter" style="max-width: 100%;" src="https://www.settimanalelancora.it/wp-content/uploads/2018/01/rec_pestarino_170211.jpg" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="widget_sp_image-10" class="container-wrapper widget widget_sp_image"><a href="https://www.settimanalelancora.it/chicche-da-leggere-di-pietro-spotti/" target="_self" class="widget_sp_image-image-link" title="Chicche da leggere di Piero Spotti"><img width="1920" height="458" alt="Chicche da leggere di Piero Spotti" class="attachment-1920x458 aligncenter" style="max-width: 100%;" src="https://www.settimanalelancora.it/wp-content/uploads/2017/01/rec_ChiccheSpotti.png" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="widget_sp_image-4" class="container-wrapper widget widget_sp_image"><div class="widget-title the-global-title"><h4>Bonus pubblicità<span class="widget-title-icon fa"></span></h4></div><a href="https://www.settimanalelancora.it/contatti/" target="_self" class="widget_sp_image-image-link" title="Contattaci"><img width="1843" height="2743" alt="Investi in pubblicità" class="attachment-full" style="max-width: 100%;" srcset="https://www.settimanalelancora.it/wp-content/uploads/2018/11/rec_Bonus-pubblicita-1842-PG.jpg 1843w, https://www.settimanalelancora.it/wp-content/uploads/2018/11/rec_Bonus-pubblicita-1842-PG-202x300.jpg 202w, https://www.settimanalelancora.it/wp-content/uploads/2018/11/rec_Bonus-pubblicita-1842-PG-768x1143.jpg 768w, https://www.settimanalelancora.it/wp-content/uploads/2018/11/rec_Bonus-pubblicita-1842-PG-688x1024.jpg 688w, https://www.settimanalelancora.it/wp-content/uploads/2018/11/rec_Bonus-pubblicita-1842-PG-1320x1965.jpg 1320w" sizes="(max-width: 1843px) 100vw, 1843px" src="https://www.settimanalelancora.it/wp-content/uploads/2018/11/rec_Bonus-pubblicita-1842-PG.jpg" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><h4>Archivio<span class="widget-title-icon fa"></span></h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.settimanalelancora.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.settimanalelancora.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.settimanalelancora.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.settimanalelancora.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.settimanalelancora.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.settimanalelancora.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.settimanalelancora.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.settimanalelancora.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.settimanalelancora.it/2016/10/'> ottobre 2016 </option>

		</select>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
										<div id="text-html-widget-14" class="widget text-html-box" >
					<span style="color:#3399ff"><strong>
Provincia di Asti
</strong>
</span>

<br>

<a href="https://www.settimanalelancora.it/tag/bruno/"> Bruno </a>
<br>
<a href="https://www.settimanalelancora.it/tag/bubbio/"> Bubbio </a>
<br>
<a href="https://www.settimanalelancora.it/tag/calamandrana/"> Calamandrana </a>
<br>
<a href="https://www.settimanalelancora.it/tag/canelli/"> Canelli </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cassinasco/"> Cassinasco </a>
<br>
<a href="https://www.settimanalelancora.it/tag/castel-boglione/"> Castel Boglione </a>
<br>
<a href="https://www.settimanalelancora.it/tag/castel-rocchero/"> Castel Rocchero </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cessole/"> Cessole </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cortiglione/"> Cortiglione </a>
<br>
<a href="https://www.settimanalelancora.it/tag/fontanile/"> Fontanile </a>
<br>
<a href="https://www.settimanalelancora.it/tag/incisa-scapaccino/"> Incisa Scapaccino </a>
<br>
<a href="https://www.settimanalelancora.it/tag/loazzolo/"> Loazzolo </a>
<br>
<a href="https://www.settimanalelancora.it/tag/maranzana/"> Maranzana </a>
<br>
<a href="https://www.settimanalelancora.it/tag/moasca/"> Moasca </a>
<br>
<a href="https://www.settimanalelancora.it/tag/mombaldone/"> Mombaldone </a>
<br>
<a href="https://www.settimanalelancora.it/tag/mombaruzzo/"> Mombaruzzo </a>
<br>
<a href="https://www.settimanalelancora.it/tag/monastero-bormida/"> Monastero Bormida </a>
<br>
<a href="https://www.settimanalelancora.it/tag/montabone/"> Montabone </a>
<br>
<a href="https://www.settimanalelancora.it/tag/nizza-monferrato/"> Nizza Monferrato </a>
<br>
<a href="https://www.settimanalelancora.it/tag/olmo-gentile/"> Olmo Gentile </a>
<br>
<a href="https://www.settimanalelancora.it/tag/quaranti/"> Quaranti </a>
<br>
<a href="https://www.settimanalelancora.it/tag/roccaverano/"> Roccaverano </a>
<br>
<a href="https://www.settimanalelancora.it/tag/rocchetta-palafea/"> Rocchetta Palafea </a>
<br>
<a href="https://www.settimanalelancora.it/tag/rocchetta-san-giorgio-scarampi/"> San Giorgio Scarampi </a>
<br>
<a href="https://www.settimanalelancora.it/tag/rocchetta-san-marzano-oliveto/"> San Marzano Oliveto </a>
<br>
<a href="https://www.settimanalelancora.it/tag/serole/"> Serole </a>
<br>
<a href="https://www.settimanalelancora.it/tag/sessame/"> Sessame </a>
<br>
<a href="https://www.settimanalelancora.it/tag/vaglio-serra/"> Vaglio Serra </a>
<br>
<a href="https://www.settimanalelancora.it/tag/vesime/"> Vesime </a>
<br>
<span style="color:#3399ff"><strong>
Provincia di Cuneo
</strong>
</span>

<br>

<a href="https://www.settimanalelancora.it/tag/perletto/"> Perletto </a>

<br>
<span style="color:#3399ff"><strong>
Provincia di Genova
</strong>
</span>

<br>

<a href="https://www.settimanalelancora.it/tag/campo-ligure/"> Campo Ligure </a>
<br>
<a href="https://www.settimanalelancora.it/tag/masone/"> Masone </a>
<br>
<a href="https://www.settimanalelancora.it/tag/rossiglione/"> Rossiglione </a>
<br>
<a href="https://www.settimanalelancora.it/tag/tiglieto/"> Tiglieto </a>

<br>
<span style="color:#3399ff"><strong>
Provincia di Savona
</strong>
</span>

<br>
<a href="https://www.settimanalelancora.it/tag/altare/"> Altare </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cairo-montenotte/"> Cairo Montenotte </a>
<br>
<a href="https://www.settimanalelancora.it/tag/carcare/"> Carcare </a>
<br>
<a href="https://www.settimanalelancora.it/tag/dego/"> Dego </a>
<br>
<a href="https://www.settimanalelancora.it/tag/giusvalla/"> Giusvalla </a>
<br>
<a href="https://www.settimanalelancora.it/tag/mioglia/"> Mioglia </a>
<br>
<a href="https://www.settimanalelancora.it/tag/piana-crixia/"> Piana Crixia </a>
<br>
<a href="https://www.settimanalelancora.it/tag/pontinvrea/"> Pontinvrea </a>
<br>
<a href="https://www.settimanalelancora.it/tag/sassello/"> Sassello </a>
<br>
<a href="https://www.settimanalelancora.it/tag/urbe/"> Urbe </a>				</div>
								</div><!-- .tie-col /-->
				
				
									<div class="tie-col-sm-4 normal-side">
						<div id="nav_menu-3" class="container-wrapper widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a title="Contatti" rel="nofollow" href="https://www.settimanalelancora.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a title="La storia de L&#8217;Ancora" rel="nofollow" href="https://www.settimanalelancora.it/storia_ancora/">La storia de L&#8217;Ancora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-855"><a title="Come abbonarsi" rel="nofollow" href="https://www.settimanalelancora.it/come-abbonarsi/">Come abbonarsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1156"><a title="Archivio storico" rel="nofollow" href="https://www.lancorastorico.it">Archivio storico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8679"><a title="Accessibilità del sito" rel="nofollow" href="https://www.settimanalelancora.it/accessibilita/">Accessibilità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18656"><a rel="nofollow" href="https://www.settimanalelancora.it/privacy-policy/">Privacy Policy</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>W3C<span class="widget-title-icon fa"></span></h4></div><div ><a href="http://www.w3.org/WAI/WCAG2A-Conformance"
      title="Explanation of WCAG 2.0 Level A Conformance">
  <img height="32" width="88"
          src="https://www.w3.org/WAI/wcag2A"
          alt="Level A conformance,
          W3C WAI Web Content Accessibility Guidelines 2.0"></a>

<a href="http://www.w3.org/html/logo/">
<img src="https://www.w3.org/html/logo/badge/html5-badge-h-css3-device-multimedia-storage.png" width="229" height="64" alt="HTML5 Powered with CSS3 / Styling, Device Access, Multimedia, and Offline & Storage" title="HTML5 Powered with CSS3 / Styling, Device Access, Multimedia, and Offline & Storage">
</a></div><div class="clearfix"></div></div><!-- .widget /-->				<div id="text-html-widget-15" class="widget text-html-box" >
					<a href="http://www.crpiemonte.tv/cms/" title="CrPiemonte" target="_blank" rel="nofollow">
<img src="https://www.settimanalelancora.it/wp-content/uploads/2017/02/rec_logo_CRPTV.gif" alt="CR Piemonte tv" /> </a>				</div>
			<div id="text-html-widget-31" class="container-wrapper widget text-html"><div style="text-align:center;">Associato USPI - FISC - FIPEG. La testata L’ANCORA fruisce dei contributi statali diretti di cui alla L. n. 250/90 e contributi reg. L.n 18/2008. “L’Ancora” ha aderito tramite la Fisc (Federazione Italiana Settimanali Cattolici) allo IAP - Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Tutti i diritti riservati &nbsp;|&nbsp; L'ANCORA Società cooperativa - Piazza Duomo 6 - 15011 ACQUI TERME (AL)
ITALIA - tel. 0144323767 - lancora@lancora.com P.I. 00224320069 - ISSN 2499-4871</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/settimanale.lancora"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/ancora_acqui"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UChcy5roVCPWeBghxzRIU5QA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://www.settimanalelancora.it/feed/"><span class="fa fa-rss"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D&#038;url=https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=A+Masone%2C+mostra+fotografica+%E2%80%9CI+luoghi+simbolo+delle+Marche%E2%80%9D - https://www.settimanalelancora.it/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/settimanale.lancora"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/ancora_acqui"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UChcy5roVCPWeBghxzRIU5QA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://www.settimanalelancora.it/feed/"><span class="fa fa-rss"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.settimanalelancora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="text-html-widget-13" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>I paesi di diffusione de L&#8217;Ancora<span class="widget-title-icon fa"></span></h4></div><div ><span style="color:#3399ff"><strong>
Provincia di Alessandria
</strong>
</span>

<br>

<a href="https://www.settimanalelancora.it/tag/acqui/"> Acqui Terme </a>
<br>
<a href="https://www.settimanalelancora.it/tag/alicebc/"> Alice Bel Colle </a>
<br>
<a href="https://www.settimanalelancora.it/tag/belforte/"> Belforte Monferrato </a>
<br>
<a href="https://www.settimanalelancora.it/tag/bergamasco/"> Bergamasco </a>
<br>
<a href="https://www.settimanalelancora.it/tag/bistagno/"> Bistagno </a>
<br>
<a href="https://www.settimanalelancora.it/tag/carpeneto/"> Carpeneto </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cartosio/"> Cartosio </a>
<br>
<a href="https://www.settimanalelancora.it/tag/casaleggio/"> Casaleggio Boiro </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cassine/"> Cassine </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cassinelle/"> Cassinelle </a>
<br>
<a href="https://www.settimanalelancora.it/tag/castelletto-erro/"> Castelletto d'Erro </a>
<br>
<a href="https://www.settimanalelancora.it/tag/castelnuovo-bormida/"> Castelnuovo Bormida </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cavatore/"> Cavatore </a>
<br>
<a href="https://www.settimanalelancora.it/tag/cremolino/"> Cremolino </a>
<br>
<a href="https://www.settimanalelancora.it/tag/denice/"> Denice </a>
<br>
<a href="https://www.settimanalelancora.it/tag/grognardo/"> Grognardo </a>
<br>
<a href="https://www.settimanalelancora.it/tag/lerma/"> Lerma </a>
<br>
<a href="https://www.settimanalelancora.it/tag/malvicino/"> Malvicino </a>
<br>
<a href="https://www.settimanalelancora.it/tag/melazzo/"> Melazzo </a>
<br>
<a href="https://www.settimanalelancora.it/tag/merana/"> Merana </a>
<br>
<a href="https://www.settimanalelancora.it/tag/molare/"> Molare </a>
<br>
<a href="https://www.settimanalelancora.it/tag/montaldo-bormida/"> Montaldo Bormida </a>
<br>
<a href="https://www.settimanalelancora.it/tag/montechiaro/"> Montechiaro </a>
<br>
<a href="https://www.settimanalelancora.it/tag/morbello/"> Morbello </a>
<br>
<a href="https://www.settimanalelancora.it/tag/mornese/"> Mornese </a>
<br>
<a href="https://www.settimanalelancora.it/tag/morsasco/"> Morsasco </a>
<br>
<a href="https://www.settimanalelancora.it/tag/orsara-bormida/"> Orsara Bormida </a>
<br>
<a href="https://www.settimanalelancora.it/tag/ovada/"> Ovada </a>
<br>
<a href="https://www.settimanalelancora.it/tag/pareto/"> Pareto </a>
<br>
<a href="https://www.settimanalelancora.it/tag/ponti/"> Ponti </a>
<br>
<a href="https://www.settimanalelancora.it/tag/ponzone/"> Ponzone </a>
<br>
<a href="https://www.settimanalelancora.it/tag/prasco/"> Prasco </a>
<br>
<a href="https://www.settimanalelancora.it/tag/ricaldone/"> Ricaldone </a>
<br>
<a href="https://www.settimanalelancora.it/tag/rivalta-bormida/"> Rivalta Bormida </a>
<br>
<a href="https://www.settimanalelancora.it/tag/rocca-grimalda/"> Rocca Grimalda </a>
<br>
<a href="https://www.settimanalelancora.it/tag/san-cristoforo/"> San Cristoforo </a>
<br>
<a href="https://www.settimanalelancora.it/tag/sezzadio/"> Sezzadio </a>
<br>
<a href="https://www.settimanalelancora.it/tag/spigno-monferrato/"> Spigno Monferrato </a>
<br>
<a href="https://www.settimanalelancora.it/tag/strevi/"> Strevi </a>
<br>
<a href="https://www.settimanalelancora.it/tag/tagliolo/"> Tagliolo </a>
<br>
<a href="https://www.settimanalelancora.it/tag/trisobbio/"> Trisobbio </a>
<br>
<a href="https://www.settimanalelancora.it/tag/visone/"> Visone </a></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.settimanalelancora.it/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.settimanalelancora.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.settimanalelancora.it">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2019/03/28/a-masone-mostra-fotografica-i-luoghi-simbolo-delle-marche/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/document-gallery/assets/js/gallery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.settimanalelancora.it\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpalabels = {"s":"Cerca","author":"Nome","email":"Email","url":"Sito web","comment":"Commento"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/wp-accessibility/js/wpa.labels.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/wp-accessibility/js/longdesc.button.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.settimanalelancora.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"788d4c3a7c","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.settimanalelancora.it/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script async="async" type='text/javascript' src='https://www.settimanalelancora.it/wp-content/plugins/akismet/_inc/form.js'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	$('html').attr( 'lang','it-IT' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.  Può conoscere i dettagli consultando la nostra privacy policy qui. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.
</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.settimanalelancora.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LfMhyAUAAAAAGklB6_TkSFH7n6tYit2iZEptgft",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="8aa2e37708" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script></body>
</html>
